Ladybug 0.0.64 & Honeybee 0.0.61 Release


#21

Hi

Is Falsecolor2 still necessary for the new version? The old link for downloading Falsecolor2 has expired and I couldn’t find another download link online.


#22

Try this link: https://github.com/mostaphaRoudsari/honeybee/blob/master/resources/…


#23

It works

Thank you very much!